Security update for glibc 1482

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Important: Security update for glibc

Patch: SUSE-SLE-SAP-12-SP1-2018-1482
CVEs: CVE-2017-15670, CVE-2017-15671, CVE-2017-15804, CVE-2017-12132, CVE-2018-11236
Bugs: 1064580, 1064583, 1064569, 1094161, 1051791

Applies to:

Package(s): glibc glibc-devel glibc-html glibc-i18ndata glibc-info glibc-locale glibc-profile nscd
Product(s):
SUSE Linux Enterprise Server for SAP Applications 12 SP1

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.